Migration du forum

Pb techniques concernant le forum / connexion etc...
Avatar de l’utilisateur
OzOns
Membre
Membre
Messages : 3044
Inscription : 19 mars 2006, 11:14
Localisation : Venise, Italie
Contact :

Migration du forum

Message par OzOns » 20 déc. 2008, 21:20

Bonjour,

Comme vous le savez peut être déjà, la migration (technique) du forum aura lieu le jeudi 25 décembre 2009.

Donc dans la nuit du 24 au 25 essayez de limiter les accès au forum (mwouarf :D !)

D'ici la évitez la création d'avatars, de comptes.

Bien que je referai une passe, les oublis sont possibles. Le 25 soyez indulgents aussi. Je serai obligé de mettre hors service le forum quelques heures. J'informerai de la fin des travaux par une annonce sur ce fil.

Après, il y aura encore des réglages à faire.

Donc patience...

Avatar de l’utilisateur
TREMANINIS
Membre
Membre
Messages : 591
Inscription : 21 avr. 2005, 10:12
Localisation : Alain / 29 Locquirec - 92 Nanterre

Message par TREMANINIS » 21 déc. 2008, 13:59

Le père noel passera :santa: mais ce serait pas plutot en 2008 :?: :lol:
Cordialement, Kenavo
Alain
TREMAN'INIS II

Ils ne savaient pas que c'était impossible, alors ils l'ont fait.


Avatar de l’utilisateur
Gwalarn II
Messages : 238
Inscription : 03 juin 2005, 19:11

Re: Migration du forum

Message par Gwalarn II » 22 déc. 2008, 22:46

C'est beau !

C'est bien aussi, le rouge "Ozons" ...

F

Avatar de l’utilisateur
OzOns
Membre
Membre
Messages : 3044
Inscription : 19 mars 2006, 11:14
Localisation : Venise, Italie
Contact :

Re: Migration du forum

Message par OzOns » 22 déc. 2008, 22:50

:thumright:

Ca change hein ?

Je vous laisse découvrir tous les petits recoins (je peux vous dire qu'il y en a des nouveautés...)

Va falloir que je bosse rapidement sur les themes futurs, le Père Noël ca va pas tenir une éternité... :wink: )

On reviendra à du plus "bateau/First30", je pense rester dans ces tons qui rappellent aussi le site.

Enfin si ça plait \:D/

Avatar de l’utilisateur
Forcepas
Messages : 1055
Inscription : 26 avr. 2005, 15:09
Contact :

Re: Migration du forum

Message par Forcepas » 22 déc. 2008, 22:54

on ne pas dire que cette nouvelle version manque de fioritures =D>
J'espère que l'association a reçu 1000€ pour la mise à la casse de l'ancien =}4
Philippe
A+

Avatar de l’utilisateur
yugenna
Messages : 186
Inscription : 16 févr. 2008, 08:43
Localisation : Saint Vaast la Hougue
Contact :

Re: Migration du forum

Message par yugenna » 23 déc. 2008, 17:14

C'est pas un peu en avance par rapport au calendrier annoncé ?

Chapeau bas et encore merci pour le boulot !
Emmanuel
sur YugEnna
http://www.velelle.com

Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1199
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Problème ?

Message par Vito » 29 déc. 2008, 18:03

Je ne sais si c'est moi (et que moi !), mais mon fidèle ordi a planté trois fois de suite en consultant le sujet 'remotorisation'. :(
J'ai par contre pu consulter les autres fils sans souci.
Problème perso ? collectif ? lié à l'introduction de la vidéo du démarrage du moteur neuf d'Ozons ?


Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1199
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Re: Migration du forum

Message par Vito » 29 déc. 2008, 20:24

Mon navigateur c'est IE, et je n'en ai pas d'autre.

J'ai recliqué sur la page, plus de plantage mais un avertissement concernant Quick Time, et pas moyen de lire la vidéo.

Apparamment c'était mon ordi à moi que j'ai qui déconnait.

Sorry pour le dérangement. :merci:
Dernière édition par Vito le 29 déc. 2008, 23:06, édité 1 fois.


Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1199
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Re: Migration du forum

Message par Vito » 29 déc. 2008, 23:07

Une alerte de quel genre ? X(


Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1199
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Re: Migration du forum

Message par Vito » 30 déc. 2008, 09:10

:merci: :merci: :merci: :merci:

Avatar de l’utilisateur
Forcepas
Messages : 1055
Inscription : 26 avr. 2005, 15:09
Contact :

Re: Migration du forum

Message par Forcepas » 30 déc. 2008, 18:44

A ceux qui comme moi ne pouvaient pas installer IE7, j'ai enfin trouvé la solution :
:arrow: elle consiste à désinstaller acrobat reader 9 puis d'installer IE7
Enfin il suffit de réinstaller acrobat reader 9.0
Philippe
A+

Répondre

Revenir vers « Mise en place du forum et du site »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité