Le mur du çon

Décrivez ici, l'adaptation spécifique à laquelle personne avant vous n'avait pensé...
Avatar de l’utilisateur
Ratafia silverbird
Administrateur
Administrateur
Messages : 2606
Inscription : 22 avr. 2005, 07:56
Localisation : Messolonghi, Grèce
Contact :

Le mur du çon

Message par Ratafia silverbird » 08 août 2008, 18:44

:( Les planchers flottent à notre retour dans Ratafia (heureusement amarré au port de Mali losinj en Croatie).

Toute la famille + la pompe électrique se mettent à pomper et écoper en vain : l'eau monte toujours. Cela vient vraisemblablement, mais sans certitude, vu le niveau de l'eau, d'une zone située aux alentours du puisard.
Cela ne vient pas en tout cas de la zone presse-étoupe et arrière (encore hors de l'eau).
Cela ne vient pas des chiottes ni du lavabo ni du sondeur où le niveau d'eau est moindre et où le courant se forme de l'arrière vers l'avant (je ferme quand même les vannes).
Ca ne vient pas de l'outre, elle est vide.
Ca ne semble pas venir de la prise d'eau du moteur (aucun courant autour), je ferme quand même la vanne.
Ca ne vient pas du passe-coque de l'évier qui est encore complètement sec ce qui me donne l'opportunité, du coup, de balancer la flotte de la pompe à main dans le-dit évier,...
Bref, incompréhensible et paniquant,....

Ma moitié fonce prévenir la Capitainerie qui m'envoie un mécano dont l'analyse s'avère aussi infructueuse que la mienne.
Le brave homme complète l'équipe des videurs par seaux tandis que des secours tractent en catastrophe le bateau vers le chantier (à à peine 1 mille, heureusement) pour une sortie de l'eau express.

Lendemain matin : inspection généralisée par les mecs du chantiers de tous les orifices que les Dieux ont donnés à Ratafia : scepticisme généralisé.
La seule solution leur semble de le remettre à l'eau dans 2 jours (on est vendredi) pour voir le début de la nouvelle innondation.

Seul sur le chantier, je réfléchis posément jusquà ce qu'une solution EVIDENTE m'apparait : et si c'était tout simplement le tuyau au niveau de l'évier qui s'était barré ?
ABZOLUMENT ! ( et pour cause, me souviendrai-je, j'avais fais la connerie, la veille, de vider l'eau des pâtes dans l'évier -> dilatation assurée).

Leçons :
1) Dans la réelle panique que génére une montée d'eau qu'on n'arrive pas à maîtriser (j'imagine en pleine mer), on (et y compris un mécano, tout ce qu'il y a de plus sérieux) peut facilement perdre les pédales et ne pas trouver le problème aussi simple soit-il.

2) Quand l'eau monte, fermer obligatoirement toutes les vannes, même si le problème ne paraît pas venir de l'une d'entre elles et qui, en outre, semble bien utile pour évacuer l'eau pompée (tu parles, ... l'eau pompée revenait directo dans le bateau).

3) Fermer toutes les vannes systématiquement quand vous n'êtes pas à bord (et même la nuit) : nous étions partis pour une longue balade, je n'ose imaginer si le tuyau avait cédé 6 heures auparavant.

4) Je suis un abruti (non pas tant de ne pas avoir réfléchi calmement cf pt 1 -, mais d'avoir balancé, la veille, de la flotte brûlante dans l'évier).

5) Des professionnels qualifiés peuvent aussi passer à côté de solutions évidentes. Nous restons parfois, vu notre expériences des emmerdes sur notre rafiot, les plus experts pour le diagnostic des problèmes. Arrêtons de complexer.

6) Un grand merci à la réactivité des gens du chantier, des secours et de la Marina qui ont gagné quelques bouteilles de Bordeaux bien méritées -> à toujours avoir dans ses cales.

7) Je suis un abruti (bis repetitam)
Dernière édition par Ratafia silverbird le 08 août 2008, 19:54, édité 2 fois.

Avatar de l’utilisateur
jeanlittlewing
Messages : 94
Inscription : 22 juin 2007, 01:32

On apprend a chaque fois !

Message par jeanlittlewing » 08 août 2008, 19:09

Tres heureux que la mesaventure se soit bien terminée, oui il faut fermer les vannes, en plus ca les maintient en forme.

ce qui m'epate est que le tuyau qui est tres epais est pu se dilater comme cela, il est sorti des serflex ???

ca fait un moment que je ne ferme plus systematiquement toutes les vannes, je vais y veiller

ca m'est arrive de vider l'eau des pates dans l'evier mais en le remplissant deja a moitie avec de l'eau de mer, cela dit c'est mieux de ne pas le faire du tout, en plus le gel coat pourrait ne pas apprecier !

Bonne fin de croisiere !

Avatar de l’utilisateur
TREMANINIS
Membre
Membre
Messages : 591
Inscription : 21 avr. 2005, 10:12
Localisation : Alain / 29 Locquirec - 92 Nanterre

Les planchers qui flottent ...

Message par TREMANINIS » 08 août 2008, 19:28

çà me rapelle quelquechose :twisted:

Heureusement que çà finit bien :lol:
Cordialement, Kenavo
Alain
TREMAN'INIS II

Ils ne savaient pas que c'était impossible, alors ils l'ont fait.

Avatar de l’utilisateur
Ratafia silverbird
Administrateur
Administrateur
Messages : 2606
Inscription : 22 avr. 2005, 07:56
Localisation : Messolonghi, Grèce
Contact :

colliers de serrage

Message par Ratafia silverbird » 08 août 2008, 19:33

Oui, il y avait un collier de serrage, probablement un peu déserré comme tous les autres que j'ai, du coup, tous vérifiés (saloperie de vibrations de moteur) et doublés (y compris sur le moteurs -eau et fuel - ) quand c'était possible.

TOUJOURS FERMER TOUTES LES VANNES (y compris prise d'eau du moteur).

Avatar de l’utilisateur
OzOns
Membre
Membre
Messages : 3009
Inscription : 19 mars 2006, 11:14
Localisation : Venise, Italie
Contact :

Message par OzOns » 08 août 2008, 20:24

Eh bêêee..

Tout à fait d'accord avec les points 5) et 6) et pas d'accord avec 7) :wink:

Ce tuyau style arrosage des années 60, ne me plait pas du tout. D'ailleurs j'aimerais bien stratifier ce passe coque. Je ne me suis jamais servi de cet évier, trop petit. Bientot il me restera plus qu'un trou dans la coque : celui du tube d'étambot.

Au fait n'oubliez pas la "capote à presse étoupe" ! Sur H&O il vient d'y avoir un fil sur ce sujet (perte de l'arbre)

Avatar de l’utilisateur
Ratafia silverbird
Administrateur
Administrateur
Messages : 2606
Inscription : 22 avr. 2005, 07:56
Localisation : Messolonghi, Grèce
Contact :

J'oubliais

Message par Ratafia silverbird » 08 août 2008, 21:45

J'oubliais un détail (tu parles) important : la pompe à main fixe.

Cette saloperie que j'avais changé l'année dernière (l'axe intérieur en sorte d'aluminium s'étant rompu, voir fil à ce sujet viewtopic.php?t=168) s'est mis à pomper dans le vide au bout d'une demi-heure. Motif : chez Plastimo, ils ont réglé le problème de cet aluminium qui se sulfate en mettant toute la tringlerie intérieure en plastoc. Y compris les écrous qui bloquent l'axe sur la membrane et qui se dévissent au bout de quelques centaines de coups de pompe.

:evil: Pas mal pour un équipement vital, d'extrème urgence et obligatoire.

Donc un conseil : lorsque vous changerez votre pompe, cherchez un autre modèle + sérieux (s'il existe), et tant pis pour les travaux d'adaptation et, comme me le disait Philippe à l'instant, n'oubliez pas les seaux qui restent une des pompes les plus efficaces et les plus fiables !

Avatar de l’utilisateur
OzOns
Membre
Membre
Messages : 3009
Inscription : 19 mars 2006, 11:14
Localisation : Venise, Italie
Contact :

Message par OzOns » 08 août 2008, 21:52

M'est d'avis que les seaux sont obligatoires à bord, pas un hazard....

Image

Photo prise hier de ce tuyau pourave sur OzOns, tout est déserré, le collier et la crépine de l'évier.

C'est un point faible. Danger ! Merci Manu d'avoir attiré notre attention.

Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1194
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Merci

Message par Vito » 12 août 2008, 09:52

Merci Manu Image

Ca donne froid (et humide) dans le dos ton truc... Surtout que mon maître coq vide allégrement l'eau des pâtes dans l'évier... J'ajoute ce point à la liste des choses à surveiller sérieusement.

Avatar de l’utilisateur
VOL DE NUIT
Messages : 74
Inscription : 04 juil. 2005, 11:35
Localisation : CONCARNEAU

pas de parano!

Message par VOL DE NUIT » 12 août 2008, 10:42

les first sont des bateaux anciens,et réclament à ce titre une vigilance accrue.L'accès à l'évier demande une petite gymnastique,et du coup,on néglige la vérification des serflex...de là à le condamner...? Personnellement,je ferme systématiquement toutes les vannes quand je ne suis pas à bord;ça oblige à ouvrir le capot moteur,mais cette obligation implique un coup d'oeil général sur la mécanique,courroie,niveau,fuite éventuelle...colliers...je fais ça à chaque fois, il le vaut bien!

Avatar de l’utilisateur
Gwalarn II
Messages : 238
Inscription : 03 juin 2005, 19:11

Message par Gwalarn II » 12 août 2008, 12:13

1 - je vide l'eau des pâtes dans l'évier ;
2 - en 10 ans sur mon bateau je n'ai pas trouvé le moyen de m'apercevoir qu'il y avait une vanne ...

Mais quand même, si je me souviens bien ce passe coque est au-dessus du niveau de l'eau ? alors en navigation d'accord, mais au mouillage ?

Frank

Avatar de l’utilisateur
Ratafia silverbird
Administrateur
Administrateur
Messages : 2606
Inscription : 22 avr. 2005, 07:56
Localisation : Messolonghi, Grèce
Contact :

En avoir ou pas

Message par Ratafia silverbird » 12 août 2008, 13:27

Non, non Franck, c'est le passe-coque du lavabo qui est au-dessus de la ligne de flottaison et qui n'a pas de vanne d'origine (mais sur lequel je conseille fortement d''en mettre une cf ma précédente innondation -euphémisme - d'il ya deux ans dans le détroit de Messine) :cry:
viewtopic.php?t=303&postdays=0&postorder=asc&start=0


L'évier de la cuisine est bien en dessous de la ligne de flottaison (j'en sais quelque chose) probablement parce que l'évier doit être plus bas,... et qui heureusement, lui a une vanne (avec laquelle, je t'encourage de faire connaissance :wink: ).

Bien à toi,

Manu
Abruti mais pas parano

Avatar de l’utilisateur
yugenna
Messages : 186
Inscription : 16 févr. 2008, 08:43
Localisation : Saint Vaast la Hougue
Contact :

pas de vanne non plus

Message par yugenna » 12 août 2008, 14:02

J'suis dubitatif (aucun lien avec le regretté Desproges) sur la vanne de l'évier : Comme Franck (Gwalarn II) j'ai le souvenir de ne pas avoir de vanne pour l'évacuation de l'évier (tout comme l'évacuation du lavabo d'ailleurs)
Et tout comme lui, je vide l'eau des pâtes dans l'évier....

A suivre et surtout, à surveiller !
Emmanuel
sur YugEnna
http://www.velelle.com

Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1194
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Euh !

Message par Vito » 12 août 2008, 15:22

Maintenant que Franck et Emmanuel en parlent, je me demande si je n'ai pas comme eux une absence de vanne sur l'évacuation de l'évier cuisine...
A voir, d'autant que j'ai un problème avec le circuit d'eau douce : fuite à la pompe de l'évier. Et si quelqu'un connaît un moyen pour démonter facilement cette Image f..... pompe à pied (accessible seulement par le placard des casseroles, dont l'ouverture ne laisse passer que la tête OU la main !) qu'il n'hésite pas à donner sa recette...

Avatar de l’utilisateur
VOL DE NUIT
Messages : 74
Inscription : 04 juil. 2005, 11:35
Localisation : CONCARNEAU

Ce matin,

Message par VOL DE NUIT » 12 août 2008, 16:21

je suis allé voir ce fameux évier pour vérifier les serflex...il y a une vanne mais peut être a- t- elle été rajoutée.L'évacuation de l'évier est au dessus de la flottaison,et ça explique qu'il n'y ait pas en permanence de l'eau dans l'évier;quand on regarde par dessus on voit très bien le niveau de l'eau.Alors,soit ton évier a été remplacé par un plus profond,soit ton bateau est très enfoncé.

Avatar de l’utilisateur
Ratafia silverbird
Administrateur
Administrateur
Messages : 2606
Inscription : 22 avr. 2005, 07:56
Localisation : Messolonghi, Grèce
Contact :

Merci Gérard !

Message par Ratafia silverbird » 12 août 2008, 16:23

La solution est là, Gérard :

viewtopic.php?t=149&highlight=pompe

Et merci à toi enf...é, :oops: , de me permettre de me couvrir encore davantage d'urine, en dévoilant qu'en plus, je n'avais qu'à enlever le tuperware pour découvrir le pot au roses !

Je ne suis qu'un A.B.R.U.T.I !
Dernière édition par Ratafia silverbird le 12 août 2008, 17:19, édité 1 fois.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité