Electricité : Il va falloir s'y mettre (Et je suis nul ^^)

Le fil vert sur le bouton vert, le fil bleu sur le bouton bleu....
Avatar de l’utilisateur
leroux.patrick
Membre
Membre
Messages : 79
Inscription : 16 oct. 2008, 20:23

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par leroux.patrick » 19 mars 2015, 12:57

Bonjour,

Une petite remarque: mesurer la tension à 0,5v est une mesure trop imprécise. Donc attention aux instruments de mesure. Ci-dessous les valeurs de tensions vues dans la presse et qui donnent l'état de charge de la batterie.

Etat batterie tension
Pleinement chargée >12,65 V
Déchargée à 25% 12,45 V
Déchargée à 50% 12,24 V
Complètement déchargée 11,89 V

Avatar de l’utilisateur
Marie-De
Membre
Membre
Messages : 358
Inscription : 07 mai 2011, 15:17

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par Marie-De » 19 mars 2015, 15:32

exact. Mais ce qui m'importe c'est la tension "d'alerte" a partir de laquelle je dois recharger la batterie, dans le cas du voltmetre de mon tableau de bord je considere que je dois charger mes batteries quand les 2 led 11 et 11.5v s'allument en meme temps. De plus mes batteries sont des AGM ce qui offre un peu plus de marge (10.8v pour une batterie totalement vide en 20 heures d'utilisation)

Avatar de l’utilisateur
Vito
Membre
Membre
Messages : 1194
Inscription : 08 déc. 2005, 19:08
Localisation : Royat/Argelès sur Mer

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par Vito » 19 mars 2015, 18:59

Vito a écrit :L'est reviendu, not' Amiral... :super:

Alors, le récit de la transat sur le porte boîtes ? :happy1:

Et - un chouille à la bourre - bon annif, mon Amiral ! :c)

Avatar de l’utilisateur
Ratafia silverbird
Administrateur
Administrateur
Messages : 2606
Inscription : 22 avr. 2005, 07:56
Localisation : Messolonghi, Grèce
Contact :

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par Ratafia silverbird » 19 mars 2015, 19:04

Vito a écrit : Et - un chouille à la bourre - bon annif, mon Amiral ! :c)
Tu veux pas lui offrir un voyage pour son anniv, non plus ? :mrgreen:

Avatar de l’utilisateur
RAYON VERT
Messages : 263
Inscription : 01 juin 2006, 23:48
Localisation : CAP D'AGDE

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par RAYON VERT » 22 mars 2015, 20:52

J'ai cablé ce voltmètre de chez Conrad à 32 euros , éclairé .
C'est precis , ça consomme une misère :4,5 mA http://www.conrad.fr/ce/fr/product/1019 ... archDetail
Associé à un commutateur rotatif , tu peux même controler jusqu'à 5 batteries :
http://www.conrad.fr/ce/fr/product/7092 ... sults&rb=1

Avatar de l’utilisateur
leroux.patrick
Membre
Membre
Messages : 79
Inscription : 16 oct. 2008, 20:23

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par leroux.patrick » 23 mars 2015, 22:09

Rayon vert, merci pour l'info, je viens juste d'acheter ce voltmètre chez Conrad. Au moins cette été je me demanderai moins souvent où j'en suis au niveau batterie qd je serai au mouillage!

Avatar de l’utilisateur
Piwisy
Membre
Membre
Messages : 43
Inscription : 12 oct. 2014, 23:01

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par Piwisy » 26 mars 2015, 17:35

Voici les infos que j'ai obtenues le WE dernier : 1/ Pas mal de mesures de tensions, certaines sont .. surprenantes ! 2/ Un plan de l'installation 3/ Et des photos..

Mon objectif est avant tout d'être serein sur le fait 1/ Qu'il n'y a pas un problème qui m'échappe totalement 2/ Pouvoir naviguer 2 * 10-12h d'affilée (Avec GPS/Instru/VHF, soit une consommation très limitée) sans que la tension des batteries ne tombe à des niveaux très bas.

Bel Aurich, je vais essayer de te joindre dans les jours à venir :]

1/ Mesures :

Réalisée avec un multimètre acheté en magasin de bricolage, environ 20€.

- Arrivée : Bat 1. 12,85V, Bat 2. 12,81V
- 15mn de moteur (Corps-mort -> ponton) : 13,06V sur les batteries. (Tension de charge en diminution je suppose)
- Sur batterie n°1 seulement, mise sous tension des équipements :
+ VHF : 13,00V
+ GPS : 12,96V
+ Instrus : 12,91V
+ Pilote : 12,85V
+ Feu : 12,81V
- Arrêt complet, mesure : 12,87 V
- Mesure après 1H : 13,0V
- Chargeur en floating le reste de la journée, une fois débranché : 13,45V. Le lendemain matin : 13,02V
- 2 heures de simulation de "nav de jour" : VHF + GPS + Instrus + Pilote. 1h30 après la fin de l'essai, 12,80V

2/ Le schéma
Piwisy_SchemaElectrique.jpg
3/ Quelques photos de l'installation
J'en ai d'autres si besoin, voici simplement une idée générale de l'installation :

Batterie1 : Sur laquelle la majorité des circuits sont connectés
Batterie1.jpg
EXIF-Data show/hide
Original image recording time :
2015:03:21 19:35:07
Image taken on :
21 mars 2015, 18:35
Focus length :
4.2 mm
Shutter speed :
1/17 Sec
F-number :
f/2.2
ISO speed rating :
400
Whitebalance :
Auto
Flash :
Flash did not fire
Camera-manufacturer :
SAMSUNG
Camera-model :
GT-I9505
Exposure program :
Normal program
Exposure bias :
0 EV
Metering mode :
Center-weighted average
Coupleur & disjoncteur circuit 12V dans la gate moteur :
Moteur-Coupleur-Disjoncteur.jpg
EXIF-Data show/hide
Original image recording time :
2015:03:22 11:12:22
Image taken on :
22 mars 2015, 10:12
Focus length :
4.2 mm
Shutter speed :
1/33 Sec
F-number :
f/2.2
ISO speed rating :
125
Whitebalance :
Auto
Flash :
Flash did not fire
Camera-manufacturer :
SAMSUNG
Camera-model :
GT-I9505
Exposure program :
Normal program
Exposure bias :
0 EV
Metering mode :
Center-weighted average
Panneau 12V moteur (Un sacré bordel, je n'y ai pas compris grand chose..)
Panneau12V-Moteur.jpg
EXIF-Data show/hide
Original image recording time :
2015:03:22 11:12:35
Image taken on :
22 mars 2015, 10:12
Focus length :
4.2 mm
Shutter speed :
1/20 Sec
F-number :
f/2.2
ISO speed rating :
125
Whitebalance :
Auto
Flash :
Flash did not fire
Camera-manufacturer :
SAMSUNG
Camera-model :
GT-I9505
Exposure program :
Normal program
Exposure bias :
0 EV
Metering mode :
Center-weighted average
Panneau 12V Table à carte (Là aussi c'est pas simple à suivre à mes yeux)
Panneau12V-Tablecarte.jpg
EXIF-Data show/hide
Original image recording time :
2015:03:21 19:34:32
Image taken on :
21 mars 2015, 18:34
Focus length :
4.2 mm
Shutter speed :
1/17 Sec
F-number :
f/2.2
ISO speed rating :
160
Whitebalance :
Auto
Flash :
Flash did not fire
Camera-manufacturer :
SAMSUNG
Camera-model :
GT-I9505
Exposure program :
Normal program
Exposure bias :
0 EV
Metering mode :
Center-weighted average
Pied de mât :
Pied-de-mât.jpg
EXIF-Data show/hide
Original image recording time :
2015:03:22 09:27:10
Image taken on :
22 mars 2015, 08:27
Focus length :
4.2 mm
Shutter speed :
1/25 Sec
F-number :
f/2.2
ISO speed rating :
125
Whitebalance :
Auto
Flash :
Flash did not fire
Camera-manufacturer :
SAMSUNG
Camera-model :
GT-I9505
Exposure program :
Normal program
Exposure bias :
0 EV
Metering mode :
Center-weighted average

Avatar de l’utilisateur
Tiplouf
Membre
Membre
Messages : 23
Inscription : 18 janv. 2011, 13:33

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par Tiplouf » 26 mars 2015, 22:34

Salut PIWISY,
ton schéma a l'air pas trop mal, mais est-tu sûr de la polarité de l'alternateur et du démarreur?
En général, le moins(-) est à la masse, et c'est le plus(+) qui passe par les fils surtout si c'est relié comme toi au plus(+) de la batterie.
Un petit fusible(5A) sur les instruments et sur la pompe de cale et ton schéma sera parfait et simple.
Pour la fillasse, malgré le fouillis ça a l'air propre.
Les valeurs que tu as relevé au voltmètre sont correctes, il faudrait faire un essai sur la durée pour voir à quelle valeur descendent les batteries.
La tension d'une batterie chargée à 100% est d'environ 12,8V, Lorsque l'alternateur recharge c'est 13,8 jusqu'à un peu plus de 14V suivant le modèle.
Pour 50% de charge c'est environ12-12,1V, c'est à partir de là qu'il faut recharger.
A 11,5v c'est à plat. Attention les batteries au plomb n'aiment pas les déchargent profondes et s'usent prématurément.
Lorsque tu as beaucoup de choses en fonction, la tension descend assez vite et se stabilise ensuite, c'est normal et ça ne donne pas de bonne indication sur l'état de la batterie.
Pour savoir où en est de la charge, il faut arrêter le plus de choses possible et mesurer ensuite.
Un petit conseil, le jour ou tu ne pourra plus démarrer sur la batterie du moteur, positionne ton coupleur sur la batterie de servitude, mais jamais sur les deux ensemble tu risque de vider aussi la servitude sans y avoir touché.
Cordialement
Jean-Louis

Avatar de l’utilisateur
first One
Messages : 68
Inscription : 15 déc. 2011, 20:47

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par first One » 30 mars 2015, 15:15

Salut Piwisy,
Comme le dit Tiplouf, tout ça à l’air bon, et pour préciser, je te joins un tableau qui te donne l’état de charge des batteries en fonction de la tension.
Mais si tu veux connaître précisément l’état des tes batteries de manière continue, rien ne vaut un contrôleur (type victron ou autre) qui lui, calcule en permanence ce qui entre et qui sort, et donc te donne en % la charge de ta batterie. Maintenant que j’y ai goûté je ne pourrais plus m’en passer, et avec un panneau solaire de 80W (ça se trouve maintenant à partir de 100€), tu es complètement autonome et tu n’a plus besoin de faire tourner le moteur et d’utiliser le chargeur, sauf pendant les longues soirées d’hiver quand tout est allumé.
En ce qui concerne l’embrouillamini de câbles, la vraie solution c’est de s’armer d’un pince coupante, de tout couper, et de repartir de zéro, parce que sur ces bateaux l’installation électrique d’origine est merdique, et la succession de propriétaires n’arrange rien, parce chacun y va de sa petite modif sans schéma, et après personne n’y comprend plus rien. Maintenant c’est vrai que c’est une solution radicale qui exige un peu de travail, mais perso c’est ce que j’ai fait et je ne le regrette pas. L’autre avantage c’est que ça te permet d’apprendre en même temps.
Signé:un ignare comme toi en électricité, mais qui s'est un peu amélioré.
Pièces jointes
numérisation0002.pdf
(418.39 Kio) Téléchargé 79 fois

Avatar de l’utilisateur
RAYON VERT
Messages : 263
Inscription : 01 juin 2006, 23:48
Localisation : CAP D'AGDE

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par RAYON VERT » 30 mars 2015, 19:09

UUUUUUUUUh,
A la limite , ça pique les yeux ton cablage ......
D'abord , je pense qu'un tableau .. voir deux , comme celui ci :
http://www.uship.fr/tableau-electrique- ... _3081.html
Serait bien pour avoir une protection et une coupure à voyant par circuit , tableaux alimentés par du bon 6 carré venant d'un coupleur :
http://www.uship.fr/recherche.htm?actio ... leur+29261
.. deux batteries
Ensuite sur ton plan , le chargeur de quai .. bien ,par contre , l'alternateur devrait passer par un repartiteur de charge comme ça :
http://www.uship.fr/repartiteur-de-char ... _2203.html
Pour la partie commande demarreur et tableau de copmmande moteur , ça devrait le faire si c'est d'origine .
Pour le cablage , au secours !
Pas de disjoncteur prevu pour la maison !
C'est du continu !
Un petit schema à main levée ....
Pièces jointes
IMG_20150330_0001.jpg
EXIF-Data show/hide
Camera-manufacturer :
Canon
Camera-model :
Canon MG3500 Series Network

Avatar de l’utilisateur
Piwisy
Membre
Membre
Messages : 43
Inscription : 12 oct. 2014, 23:01

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par Piwisy » 07 sept. 2015, 21:40

6 mois plus tard ... (année chargée), je vous remercie pour vos réponses, qui m'ont éclairé.

- Effectivement, les polarités de l'alternateur étaient fausse.
- Je n'ai pas réllement de distinction moteur/servitude (ou alors je n'ai rien compris). Je gère la consommation, avec une batterie "principale" (Démarrage moteur, puis consommation courante, très limitée), & la n° en secours. Sur plusieurs & avec des nuits au mouillage, je n'ai pas rencontrés de soucis de décharge, jamais descendu sous 12.3V.
- Le voltmètre est devenu mon meilleur ami :)
- Fusible mis en place sur la pompe de cale.
- Rayon Vert, si tu passes par là, le disjoncteur en question, c'est celui qu'on voit sur la 2ème photo, gate moteur ? Il est positionné derrière le coupe circuit des batteries, deux questions : 1/ Quelle est son utilisé, sachant qu'il dessert le tableau qu'on voit sur la 3eme photo, équipé de fusibles 2/ Le cas échéant, tu le remplaces avec quoi (Suis en train de regarder chez les shipschandlers en ligne, je ne vois pas grand chose pour l'instant)

matthieu / piwisy

Avatar de l’utilisateur
RAYON VERT
Messages : 263
Inscription : 01 juin 2006, 23:48
Localisation : CAP D'AGDE

Re: Electricité : Il va falloir s'y mettre (Et je suis nul ^

Message par RAYON VERT » 15 sept. 2015, 13:27

Salut math
A première vue ... ché pas trop !
Ce disjoncteur bipolaire comporte à l'entrée ( haut ) un cable bipolaire + deux fils (rouge,noir )d'un autre cable 4 fils .
Les deux autres fils (marron ,bleu ) à la sortie disj en bas .
Ou vont ces cables exactement ?
Perso , je ferais un schema en faisant du fils à fils à savoir ou arrivent tous ces fils exactement et tu le mets sur le forum avec photos si besoin !
On y verra plus clair .
A plus

Répondre

Revenir vers « Electricité - énergie »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité